Zierfischforum.at :: Foren-Übersicht
Schauaquarium-Wettbewerb Show | Wiki | Ratgeber | LeseEcke | Zierfisch-DB | Galerie | IRC-Chat
Im Forum werben
Einloggen, um alle Funktionen im Zierfischforum kennenzulernen Login Jetzt Registrieren, um Zierfischforum.at kennenzulernen Registrieren Suche Suche Einstellungen im Profil ändern Profil Private Nachrichten (PN) lesen oder schreiben Private Nachrichten Fragen zum Forum - FAQ FAQ Forum in der Portalansicht Portal Startseite Forum Aquaristik-Zentrum Innsbruck Shop  

Becken einfahren: Wasser rühren, Flocken fallen
Gehe zu Seite 1, 2  Weiter
Auf Beitrag antworten    Zierfischforum.at Foren-Übersicht -> Wasserwerte, Wasserchemie, physikalische Zusammenhänge
Themenstarter Nachricht
eva15
Mitglied
Mitglied





Anmeldungsdatum: 03.01.2015
Beiträge: 258

Fische: 871

Status: Offline

BeitragBeitrag #1 vom 10.12.2016 - 16:02  Titel:  Becken einfahren: Wasser rühren, Flocken fallen

Schönes Adventswochenende

Vielleicht habt ihr eine Ahnung, was es sein könnte.

Das neue, alte Becken stellt mich vor Rätsel bei der Wasserqualität, die ich noch nie hatte.
Abgesehen von einem Nitritpeak, der nie so ausgeprägt und lange war.
Zuerst tagelang ein Peak im knalligsten Pink am Ende der Skala des Messbaren.
Was mich bewog vor zwei Wochen, drei Mal das Wasser zu wechseln zu gut 100%.
Der letzte Wasserwechsel ist 2 Wochen her und der Wert bleibt konstant bei 0.05mg/l.


Desweiteren:
Lassen mich Flocken staunen.
Rühre ich das Wasser im Becken, bilden sich gelbliche Flocken wie aus dem Nichts.
Die Flocken legen und liegen auf den Blättern.
Schüttle ich sie ab, sind sie spätestens am nächsten Tag wieder auf den Pflanzen.
Solch ein flockiges Problem ist mir unbekannt.
Nach dem Wasserwechsel war für ein paar Tage ruhe.
Doch je mehr Zeit verstreicht, desto mehr ist vorhanden.

Vorher waren sie schneeweiss nun gehen sie Farbtechnisch gegen Eierlikör.

Die Anubispflanzen, denen gefällt es im Becken. Insgesamt ca. sechs neue Blätter in der Einlaufphase.
Eine Stängelpflanzenart wird entfernt, die kommt irgendwie auf keinen grünen Zweig.
Die zwei Cryptos, irgendwie fühlen sie sich heimisch und gleichzeitig nicht.
Die kleine Nana kriegt in der Mitte braune Blätter, nehme an, die sind hinüber. Aussen alles grün, die kleinen Nachkommenden auch.
Die grössere kriegt wie manche Anubisblätter braune Flecken.
Wären es Rosen, würde ich sagen Pilzbefall.
Schätze es sind Algen, aber so früh hatte ich nie welche und nie in diesem Becken.

Es sind braune, schmierig wirkende, kleine Flächen.

Die Wasseroberfläche leicht ölig glänzend.

Für Hinweise, was es sein könnte, bin ich froh.


Der Plan ist die braunen Blätter zu entfernen, die leidenden Stängelpflanze auch.
Die Wurzel würde ich gerne drin lassen, aber wenn die Werte sich nicht bald ändern, muss sie raus.



Uwi
Mitglied
Mitglied



Alter: 58
Tierkreiszeichen: Hund
Anmeldungsdatum: 24.01.2013
Beiträge: 2220
Wohnort: Bregenz
Fische: 6840

Status: Offline

BeitragBeitrag #2 vom 10.12.2016 - 18:35  Titel:  

Hallo Eva, dass sind ja wunderbare Dinge, die da in deinen Becken so ablaufen:
Zitat:
Wasseroberfläche leicht ölig glänzend

hatte ich schon, Grund Flockenfutter, Lösung weisses Löschpapier auflegen und abziehen.
Bei den Flocken tippe ich Pflanzenreste oder eine Reaktion im Bodengrund.
Letzteres vor HMF Betrieb oft bei "Charlie" (Kiesboden) mit der Mulmglocke abgesaugt.

Hoffe bekommst noch mehr Infos zur Lösung deiner Prob.
LG . . .
eva15
Mitglied
Mitglied





Anmeldungsdatum: 03.01.2015
Beiträge: 258

Fische: 871

Status: Offline

BeitragBeitrag #3 vom 10.12.2016 - 19:05  Titel:  

Flockenfutter?
Wow, habe genau zwei Flocken rein getan. Zum ersten Mal bei der Einlaufphase.
Auf alle Fälle werde ich deinen Tipp anwenden.

Hatte bisher immer Starterbakterien verwendet und da lief alles perfekt.
Jetzt haben sie die Starterbakterien neu Verpackt, mit Nahrungslösung sowie doppeltem Preis.
Weiss nicht ob es das neue System ist, aber das schwarze Fläschen scheint besser gewirkt zu haben.

Werde der Wurzel die Garnelenhöhle mit Loch zeigen, wenn der Nitritwert nicht sinkt... Ersatz ist da.
Das Grünzeug kommt raus.
Mal sehen, vielleicht bringt dies die Werte runter.
Uwi
Mitglied
Mitglied



Alter: 58
Tierkreiszeichen: Hund
Anmeldungsdatum: 24.01.2013
Beiträge: 2220
Wohnort: Bregenz
Fische: 6840

Status: Offline

BeitragBeitrag #4 vom 11.12.2016 - 09:54  Titel:  

Hallo Eva, also mit den ganzen Zugaben kenne ich mich nicht aus. Vielleicht liegt da der Krebsschaden. Ich bin gewohnt, Becken einrichten, Wasser wie es aus der Leitung kommt und 14 Tage in Ruhe lassen. Natürlich alle Technik im Betrieb von Anfang an. Was an Pflanzen in der Zeit verreckt, fliegt raus und wird durch Weitere aufgefüllt, die gut vorankommen.
LG und schönen III.Advent allen Lesern . . .
w4tel
Mitglied
Mitglied





Anmeldungsdatum: 15.03.2007
Beiträge: 8053
Wohnort: Waldviertel
Fische: 16700

Status: Offline

BeitragBeitrag #5 vom 11.12.2016 - 22:52  Titel:  

ich hab hier auch grade eine wunderschöne bakterienblüte in einem neu aufgestellten 240er-becken, denn für eine solche würde ich es nach deiner beschreibung halten, eva

allerdings kann ich bei mir die ursachen zumindest vermuten. ich habe einen filter angehängt, der fünf jahre im keller gestanden ist und zwei große wurzeln verwendet, die ebensolange dort gelegen sind. natürlich habe ich alles vorher gewaschen, aber es werden immer noch genug nährstoffe und bakterienkulturen dran gehangen sein. angefüttert habe ich auch

jedenfalls habe ich das becken erst einmal zwei tage so laufen lassen, um den bakterien gelegenheit zu geben, sich zu entwickeln und möglichst viele nährstoffe aufzufressen. heute habe ich die schwebeschicht abgeschöpft, das wasser fast zur gänze abgesaugt, und was sich dabei an den scheiben angelegt hat mit küchenrolle entfernt

ob das schon gereicht hat, kann ich dir erst in ein bis zwei tagen erzählen. in den unteren wasserschichten waren aber schon deutlich weniger schleimflocken. schlimmstenfalls werde ich den vorgang nochmals wiederholen. spätestens, wenn den bakterien die nahrung ausgeht, ist der zauber wieder vorbei
eva15
Mitglied
Mitglied





Anmeldungsdatum: 03.01.2015
Beiträge: 258

Fische: 871

Status: Offline

BeitragBeitrag #6 vom 12.12.2016 - 16:01  Titel:  

Danke für eure Berichte

Bisher war alles innert einer Woche tiptop, was die Nitritwerte betrifft.
Es geht ja mit dem Wert stetig nach unten, nur dauert es eine gefühlte Ewigkeit.

Es ist das zweite Mal, dass eine extreme Mulmproduktion eintrat / eintritt.
Jedesmal, wenn ich keine Fugensand verwendet habe.

Angesichts einer solch regen Mulmproduktion, klingt Bakterienblüte einleuchtend.
Hyperfleissige Mulmproduzenten. Jedes kleinste Bruchstück an absterbenden Pflanzen- und Wurzelmaterial wird verwertet.
Mulm ist ja nichts schlechtes. Mehr Futter für die Riesenschnecken.
Die armen sind immer noch in einer kleinen Box auf dem Fensterbrett. Aber bei diesen Werten wollte ich sie nicht reintun.

Das Wasser ist glasklar und die Flocken sind am Abklingen.

Tu einfach so als wäre es eingefahren und der 14tägige Wasserwechsel findet heute statt.
Und Mulm wird abgesaugt. Nicht in jeder Ecke, aber ein Teil schon.

Morgen wieder mal Nitritwerte messen und hoffentlich Umzugstag für die Riesenschnecken.
w4tel
Mitglied
Mitglied





Anmeldungsdatum: 15.03.2007
Beiträge: 8053
Wohnort: Waldviertel
Fische: 16700

Status: Offline

BeitragBeitrag #7 vom 12.12.2016 - 17:47  Titel:  

.. was mich jetzt ehrlich gestanden eher skeptisch dem fugensand gegenüber macht
eva15
Mitglied
Mitglied





Anmeldungsdatum: 03.01.2015
Beiträge: 258

Fische: 871

Status: Offline

BeitragBeitrag #8 vom 12.12.2016 - 19:40  Titel:  

Ach w4tel, du hast mir geholfen mit deiner Skepsis.

Denn:
Hab nachgefragt schriftlich und eine Antwort gekriegt vom Fugensandhersteller.
Der sei aquarientauglich, da keine Zusätze im Produktionsablauf.
Wäre ein chemische Verunreinigung drin, stamme die aus dem Boden und nicht aus der Herstellung. Fugensand sei ein Naturprodukt, weshalb die Zusammensetzung des Sandes variieren könne. Wie das bei Gestein so sei.

Diese Auskunft deckte sich mit denen aus einer Kieswerksbesichtigung um die Ecke vor zig Jahren.
Je kleiner die Körnung, desto mehr Rechen hat der Kies durchlaufen.
Je nach Verwendung würden noch weitere Sortierungsprozesse und Waschgänge notwendig.
Aber das sei nicht mehr Aufgabe eines Kieswerks.

Ging deswegen davon aus, der Fugensand werde wohl ein Produkt sein, wo der Sand nochmals gesiebt und zusätzlich gereinigt wird.
Da es nicht die Kiesgrube macht, wird es ein anderer Betrieb sein.

Aus buchhalterischer Sicht wäre es kostengünstiger allfällige Gifte in einen Kleber / Mörtel packen und nicht in den Fugensand.
Ein weiterer Punkt weshalb Fugensand nicht zusätzlich behandelt wird, wären mögliche Umweltauflagen.
Würde das Wasser Zusätze beinhalten, dürfte es hoffentlich nicht ungeklärt ins Abwasser geleitet werden. Dies würde bedeuten ein Betrieb müsste ein Klärbecken oder irgendein teures Filtersystem.
Deshalb gehe ich davon aus, dass der Fugensand ist tatsächlich unbehandelt, wenn auch sehr gründlich gesiebt und gewaschen.

Beim Sand aus dem Aquariengeschäft wirken die Säcke allein schon staubiger.
Erst nach mehrmaligem Durchspühlen ist der Sand aus dem Fachhandel so leicht milchig, wie der Fugensand beim ersten Mal auswaschen.

Was natürlich bedeutet.
Fugensand ist ein verhältnismässig sehr sauberer Sand. So gut wie kein Schlick, Lehm oder Material im mikroskopischen Bereich, was Bakterien zum Fressen gern haben.
Der Sand vom Zoofachgeschäft dagegen: mehr Futter und Nährgrundlage für Bakterien.
Lachen
w4tel
Mitglied
Mitglied





Anmeldungsdatum: 15.03.2007
Beiträge: 8053
Wohnort: Waldviertel
Fische: 16700

Status: Offline

BeitragBeitrag #9 vom 12.12.2016 - 20:08  Titel:  

das beruhigt mich, eva, denn ich hatte vermutet, daß eventuell mittel gegen schimmel auch dem sand zugefügt würden - was ja aber dann in deinem fall die bildung von bakterien eher unterbunden hätte

ich gestehe, daß ich aus gerade ebendiesem grund den aquariensand eher nur oberflächlich spüle, da ich eventuelle lehmrückstände ja für meine pflanzen erhalten möchte. als bakterien-nahrung sind die, denke ich, eher nicht geeignet

von dem bodengrund, den ich diesmal verwendet habe (25kg dunkel, hornbach), habe ich eine probe gewaschen, aber der war so sauber, daß ich den rest direkt ins becken gekippt habe. allerdings habe ich den feinstsand, der beim füllen zur oberfläche gestiegen ist, mit dem käscher abgezogen

der filter, den ich verwende, ist beim vorbesitzer an einem feinstsand-becken gelaufen, und ich habe ewig gebraucht, um den sand aus den schwämmen zu bekommen
eva15
Mitglied
Mitglied





Anmeldungsdatum: 03.01.2015
Beiträge: 258

Fische: 871

Status: Offline

BeitragBeitrag #10 vom 15.12.2016 - 18:27  Titel:  

So die Wurzel ist raus.
Schmerzt irgendwie, denn optisch war sie sehr hübsch und ausserordentlich praktisch.
Die Steinplatten konnten perfekt auf ihr angeordnet werden und ein kleine Anubispflanze in der Krümmung eingeklemmt werden.
Dafür sind die Werte wie sie sein sollten.

Denn heute sind die Dornaugen vom Händler ins Zoofachgeschäft gebracht worden und gleich übergeben worden.

Bin angenehm überrascht. Sind zwar noch im Beutel am Akklimatisieren.
Aber auf den ersten Blick: Allesamt gross, kräftig und rundlich.
Rund sollten sie sein, wurde mir in einem Geschäft gesagt. Seien sie schmal, seien sie ausgehungert.
Na dann hat die Händlerin sie in der Quarantäne augenscheinlich nicht am Futter gespart Lachen

Werte ok. Mulm hat es auch. Eingefahren während Wochen. Unterschlupfe vorhanden. Dunkler Sand als Bodengrund. Wasserlinsen als zusätzliche Dimmung.

Finger gekreuzt, dass die Dornaugen gesund und lange leben.
Beiträge vom vorherigen Thema anzeigen:   
Auf Beitrag antworten    Zierfischforum.at Foren-Übersicht -> Wasserwerte, Wasserchemie, physikalische Zusammenhänge Gehe zu Seite 1, 2  Weiter
Seite 1 von 2

 Ähnliche Themen   Antworten   Themenstarter   Ansichten   Letzter Beitrag 
Keine neuen Beiträge Einfahren und Wasserwerte!? 6 Timbaland4x 2370 19.01.2007 - 01:10
andy23 Letzten Beitrag im Zierfischforum anzeigen
Keine neuen Beiträge Aquarium einfahren / Nitrit schon nach 2 Tagen? 9 Kupferdings 9717 30.08.2006 - 09:51
andy23 Letzten Beitrag im Zierfischforum anzeigen
Keine neuen Beiträge Animpfen= keine Einlaufzeit?! 14 Twix 10384 11.02.2006 - 22:57
Alex72 Letzten Beitrag im Zierfischforum anzeigen
Keine neuen Beiträge Becken neu einfahren? 2 Niels Ole Salscheider 1792 07.02.2006 - 05:36
Gregor H. Letzten Beitrag im Zierfischforum anzeigen
Keine neuen Beiträge Neues AQ mit Wasser aus dem anderen einfahren? 5 Onkel Tobi 1747 02.12.2005 - 18:47
Onkel Tobi Letzten Beitrag im Zierfischforum anzeigen
Thema übersetzen:  

Impressum | Gruppen | Team | Nutzungsbestimmungen  Zierfischforum.at Themen RSS feed | Zierfischforum.eu
Aquarium-Datenbank 2005 | Aquarium-Datenbank 2006 | Aquarium-Datenbank 2007

Powered by phpBB © phpBB Group
© 2003-2016 Zierfischforum.at