Zierfischforum.at :: Foren-Übersicht
Schauaquarium-Wettbewerb Show | Wiki | Ratgeber | LeseEcke | Zierfisch-DB | Galerie | IRC-Chat
Im Forum werben
Einloggen, um alle Funktionen im Zierfischforum kennenzulernen Login Jetzt Registrieren, um Zierfischforum.at kennenzulernen Registrieren Suche Suche Einstellungen im Profil ändern Profil Private Nachrichten (PN) lesen oder schreiben Private Nachrichten Fragen zum Forum - FAQ FAQ Forum in der Portalansicht Portal Startseite Forum Aquaristik-Zentrum Innsbruck Shop  

Pflanzenprobleme beim Einlaufen

Auf Beitrag antworten    Zierfischforum.at Foren-Übersicht -> Forum für Einsteiger
Themenstarter Nachricht
fidelio
Kurz reingeschneit
Kurz reingeschneit





Anmeldungsdatum: 30.12.2016
Beiträge: 16

Fische: 54

Status: Offline

BeitragBeitrag #1 vom 03.01.2017 - 22:30  Titel:  Pflanzenprobleme beim Einlaufen

Hallo,

mein 100cm Becken läuft gerade ein (aktuell Tag 9) und leider wollen meine Pflanzen nicht so wie ich mir das vorstelle.
Einige bekommen braune Flecken, zT sogar Löcher mit schwarzem Rand, das Blattgerüst bleibt dann über)
Kann gut sein dass sich die Pflänzchen erst einmal einleben müssen, aber trotzdem würd ich Euch gern mal bitten kurz drüber zu schauen, vielleicht fällt Euch ja etwas auf worauf ich noch achten könnte.

Habe mir heute auch extra noch schnell einen K + Fe-Wassertest besorgt und war von den Werten her etwas verwundert, vielleicht liegt es ja auch daran. (siehe WW unterhalb)

Becken: Aquatlantis Fusion 100 mit 44W LED

WW:
pH 7,2 (genauer weiß ich es erst morgen aber sicher zw 7,2 - 7,6)
NO2: 0 (<0,05 mg/ml)
NO3: 5-10 mg/ml
GH: 8°dH
KH: 6°dH
Fe: <0,02 mg/l (Farbtest überhaupt nicht angeschlagen)
K: 2 mg/l (eher noch etwas tiefer, aber Test geht nicht weiter runter)

NO3 habe ich ziemlich wenig, klar Becken ist noch nicht besetzt, aber sollte für die Pflanzen ausreichen.
Fe + K ist definitiv etwas wenig, ich dachte das der Dünger im Bodengrund ausreicht, vielleicht sollte ich aber etwas nachhelfen mit einem nitrat+phosphatfreiem Dünger.

Bin für jede Hilfe und Anmerkung dankbar. Smile
Ich weiß, gerade am Anfang sollte ich nicht gleich herumdoktorn, aber wie bereits in der Vorstellung geschrieben, mit der Geduld hab ich es nicht so. Überrascht!

Hier im Anhang noch ein paar Bilder:
http://www.fotos-hochladen.net/uploads/dsc92869vrjdis2b3.jpg
http://img5.fotos-hochladen.net/uploads/dsc9287qvpdic63ak.jpg

P.S: Der Besatz auf der einen Pflanze ist nur abgelöstes Material von einem versteinertem Blatt, das inzwischen wieder aus dem Becken entfernt wurde weil es die ganze Zeit abblättert Zornig



fidelio
Kurz reingeschneit
Kurz reingeschneit





Anmeldungsdatum: 30.12.2016
Beiträge: 16

Fische: 54

Status: Offline

BeitragBeitrag #2 vom 05.01.2017 - 10:23  Titel:  

Hallo,

ich habe jetzt etwas weiter getestet und mir viele Ratschläge zu empfohlenen Wasserwerten durchgelesen.

Daraufhin habe ich begonnen etwas zu düngen und zwar durch Zugabe von K2CO3 den den Kaliumgehalt auf 7mg/l angehoben, mit Eisendünger auf 0,15mg/l erhöht und auch den Nitratgehalt noch leicht erhöht auf 10-15mg/l.

pH-Wert habe ich inzwischen auch genauer bestimmt, die Teststreifen lagen gar nicht wirklich daneben, pH ist 7,29. (pH-Meter frisch kalibriert)
Wasserprobe heute auch gleich mit in die Arbeit genommen und werde da mal genauer Nitrat und Phosphat messen um zu schauen wie gut die Schnelltest hier wirklich sind.

Für Tipps oder Ideen bin ich immer noch dankbar.
Beiträge vom vorherigen Thema anzeigen:   
Auf Beitrag antworten    Zierfischforum.at Foren-Übersicht -> Forum für Einsteiger
Seite 1 von 1

 Ähnliche Themen   Antworten   Themenstarter   Ansichten   Letzter Beitrag 
Keine neuen Beiträge Aquarium ohne Filter & Pumpe auch einlaufen? 4 Nakiso 1051 12.02.2014 - 20:16
Nakiso Letzten Beitrag im Zierfischforum anzeigen
Keine neuen Beiträge gebrauchtes becken einlaufen lassen 8 klosi88 1368 19.06.2008 - 13:55
Sandra_ Letzten Beitrag im Zierfischforum anzeigen
Keine neuen Beiträge aquarium einlaufen lassen wie lange? 11 skorp 12555 19.05.2008 - 11:18
sumsebienchen Letzten Beitrag im Zierfischforum anzeigen
Keine neuen Beiträge Richtiges Einlaufen ? Wasser trüb? 2 slamjack 1101 09.10.2007 - 08:33
slamjack Letzten Beitrag im Zierfischforum anzeigen
Keine neuen Beiträge 25-Liter-Becken 13 Amsel 1925 13.08.2007 - 16:27
oli Letzten Beitrag im Zierfischforum anzeigen
Thema übersetzen:  

Impressum | Gruppen | Team | Nutzungsbestimmungen  Zierfischforum.at Themen RSS feed | Zierfischforum.eu
Aquarium-Datenbank 2005 | Aquarium-Datenbank 2006 | Aquarium-Datenbank 2007

Powered by phpBB © phpBB Group
© 2003-2016 Zierfischforum.at